com!-Academy-Banner
Calc ab Version

Großzügig runden in Calc

von - 17.02.2014
Die Funktion „RUNDEN()“ rundet in Calc einen Wert auf die nächsthöhere Ganzzahl auf oder ab. Das zweite Argument steuert die Genauigkeit der Rundung.
Die kostenlose Tabellenkalkulation Calc ist Bestandteil der Office-Pakete Open Office und Libre Office.
Um darin einen Wert auf- oder abzurunden, verwenden Sie die Funktion „RUNDEN()“. Als Argumente geben Sie Wert beziehungsweise Zelle und die erwünschte Genauigkeit der Rundung an.
So rundet =RUNDEN(A1;2) den Wert auf zwei Nachkommastellen genau. Geben Sie ein negatives Argument ein, werden die Stellen vor dem Komma weggerundet.
Zwei  Beispiele: =RUNDEN(23456,789;2) ergibt 23456,78. =RUNDEN(23456,789;-2) ergibt 23500.
Verwandte Themen