com!-Academy-Banner
Sicherheit

Sicherheits-Update für Groupwise

von - 03.02.2009
Zwei kritische Sicherheitslücken, von denen alle unterstützten Groupwise-Versionen betroffen sind, schließt Novell mit dem jüngsten Sicherheits-Update.
Die Patches "GroupWise 7 SP3 HP2" und "GroupWise 8 HP1" beheben mehrere Sicherheitslücken in Webaccess, dem Internet-Frontend von Novell Groupwise. Durch die kritischen Lücken sollen Hacker in der Lage gewesen sein, sich sämtliche E-Mails eines Groupwise-Benutzers weiterzuleiten, indem sie diesem eine präparierte Mail-Nachricht zusandten.

(Quelle: Novell)
Verwandte Themen